<!-- Pmlid:--><script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bOFKf9xPz425IW_Q.Fg2lae1LSpgyWcXCXHMCxol0fL.Z7';
var pp_gemius_extraparameters = new Array('lan=NL', 'key=out of home', 'subs=Out of home', 'free=b2b');

// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html 
     xmlns="http://www.w3.org/1999/xhtml"      
     xmlns:dc="http://purl.org/dc/terms/" 
     xmlns:dcmitype="http://purl.org/dc/terms/DCMIType/"
     xmlns:ctag="http://commontag.org/ns#"
     xmlns:foaf="http://xmlns.com/foaf/0.1/"      
     xmlns:v="http://rdf.data-vocabulary.org/#"
     xmlns:fb="http://www.facebook.com/2008/fbml"
	 prefix="og: http://ogp.me/ns#"
     lang="nl_BE" 
     dir="ltr"
     version="XHTML+RDFa 1.0" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
   <script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.defineOutOfPageSlot('/8459/EOS_NL/EOS_NL_ROS', 'Splashpage').addService(googletag.pubads()); 
googletag.defineSlot('/8459/EOS_NL/EOS_NL_ROS', [[728, 90], [840, 150], [840, 250], [970, 250], [970, 415], [995, 123]], 'Leaderboard').addService(googletag.pubads());
googletag.defineSlot('/8459/EOS_NL/EOS_NL_ROS', [[300, 250], [300, 600]], 'Rectangle').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
 <title>Geboorteplaatsen van huidige sterren in beeld gebracht | Eos Wetenschap</title>
  <!-- Editorial banner -->
    <!-- Test -->

  <link rel="stylesheet" href="/sites/all/modules/cascade/default.css" type="text/css" media="screen" />
  <link rel="stylesheet" href="/sites/all/modules/cascade/nivo-slider.css" type="text/css" media="screen" />
  <script type="text/javascript" src="/sites/all/modules/cascade/jquery-1.9.0.min.js"></script>
  <script type="text/javascript">var jquery_latest = jQuery.noConflict();</script>
  <script type="text/javascript" src="/sites/all/modules/cascade/jquery.nivo.slider.js"></script>
  <script type="text/javascript">
    jquery_latest(document).ready(function(){
      jquery_latest('#slider').nivoSlider({pauseTime: 30000});
      jquery_latest('#banner_two_even').nivoSlider({pauseTime: 30000});
      jquery_latest('#banner_two_odd').nivoSlider({pauseTime: 30000}); 
      /*{animSpeed: 300}*/
      jquery_latest('#banner_three_even').nivoSlider();
      jquery_latest('#banner_three_odd').nivoSlider();
    $("#block-cascade-3").insertAfter( "#block-views-articles-block_2" );
     $("#block-cascade-2").insertAfter( "#block-views-most_commented_articles-block_1" );
    });
  </script>

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/all/themes/openpublish_theme/favicon.ico" type="image/x-icon" />
<meta property="Topic" content="Kosmologie" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="http://eoswetenschap.eu/sterrenbeeld" />
<meta property="og:title" content="Geboorteplaatsen van huidige sterren in beeld gebracht" />
<meta property="fb:app_id" content="111470708867350" />
  
<style type="text/css" media="all">
  @import "/sites/all/modules/openpublish_core/openpublish_menu/openpublish_menu.css?4";
  @import "/modules/node/node.css?4";
  @import "/modules/poll/poll.css?4";
  @import "/modules/system/defaults.css?4";
  @import "/modules/system/system.css?4";
  @import "/modules/system/system-menus.css?4";
  @import "/modules/user/user.css?4";
  @import "/sites/all/modules/cck/theme/content-module.css?4";
  @import "/sites/all/modules/ckeditor/ckeditor.css?4";
  @import "/sites/all/modules/ctools/css/ctools.css?4";
  @import "/sites/all/modules/custompage/custompage.css?4";
  @import "/sites/all/modules/date/date.css?4";
  @import "/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?4";
  @import "/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?4";
  @import "/sites/all/modules/filefield/filefield.css?4";
  @import "/sites/all/modules/mollom/mollom.css?4";
  @import "/sites/all/modules/node_embed/plugins/node_embed/node_embed.css?4";
  @import "/sites/all/modules/openpublish_features/workflow/op_workflow_bonus/op_workflow_bonus.css?4";
  @import "/sites/all/modules/panels/css/panels.css?4";
  @import "/sites/all/modules/typogrify/typogrify.css?4";
  @import "/sites/all/modules/ubercart/shipping/uc_quote/uc_quote.css?4";
  @import "/sites/all/modules/ubercart/uc_attribute/uc_attribute.css?4";
  @import "/sites/all/modules/ubercart/uc_order/uc_order.css?4";
  @import "/sites/all/modules/ubercart/uc_product/uc_product.css?4";
  @import "/sites/all/modules/ubercart/uc_roles/uc_roles.css?4";
  @import "/sites/all/modules/ubercart/uc_store/uc_store.css?4";
</style>
<style type="text/css" media="all">
  @import "/sites/all/modules/video/css/video.css?4";
  @import "/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?4";
  @import "/sites/all/modules/views/css/views.css?4";
  @import "/sites/all/modules/document_cloud/css/document_cloud.css?4";
  @import "/modules/comment/comment.css?4";
  @import "/sites/all/modules/jcarousel/skins/default/jcarousel-default.css?4";
  @import "/sites/all/themes/openpublish_theme/css/html-elements.css?4";
  @import "/sites/all/themes/openpublish_theme/css/basics.css?4";
  @import "/sites/all/themes/openpublish_theme/css/layout.css?4";
  @import "/sites/all/themes/openpublish_theme/css/components.css?4";
</style>
<style type="text/css" media="screen">
  @import "/sites/all/modules/openpublish_core/openpublish_administration/admin.css?4";
</style>
<style type="text/css" media="print">
  @import "/sites/all/themes/openpublish_theme/css/print.css?4";
</style>

  <script type="text/javascript" src="/sites/default/files/js/js_95e0137e8f1504c468a0575eb9d4c9fb.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fb_connect": { "front_url": "/", "fbu": 0, "uid": 0 }, "googleanalytics": { "trackOutbound": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "jcarousel": { "ajaxPath": "/jcarousel/ajax/views", "carousels": { "tango": { "start": 1, "scroll": 1, "animation": "fast", "auto": 10, "wrap": "circular", "skin": "default", "selector": ".tango" } } }, "combineBlocks": [ [ "#block-views-most_viewed_by_taxonomy-block", "#block-views-most_commented_articles-block_1" ], [ "#block-views-most_viewed_by_node_type-block", "#block-views-most_commented_blogs-block_1" ], [ "#block-views-most_viewed_by_node_type-block", "#block-views-most_commented_articles-block_1" ] ], "op_workflow_bonus": null });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(document).ready(function(){
   $("body.node-type-article #center .section-date-author a").attr("href","");
   $("body.node-type-video #center .section-date-author a").attr("href","");
   $("body.node-type-article #center .section-date-author a").click(function () {    
       $("html, body").animate({
                     scrollTop: $(".user-profile").offset().top 
                 },
                 1000);
        return false;
    });
  
   $("body.node-type-video #center .section-date-author a").click(function () {    
       $("html, body").animate({
                     scrollTop: $(".user-profile").offset().top
                 },
                 1000);
     
       return false;
    });
   });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-69931645-2"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
   <script type="text/javascript">
    var pathname = window.location.href;
    jquery_latest(document).ready(function(){
    if( (pathname == 'https://eoswetenschap.eu/') || (pathname == 'https://www.eoswetenschap.eu/') || (pathname == 'http://eoswetenschap.eu/') || (pathname == 'http://www.eoswetenschap.eu/') ){
      var editor_choice = 0;
      $('#under-menu .block-views').hide();
      $('#under-menu .block-views').each(function(){
         $(this).addClass('block-views-editors_choice_banner-block_1_hide_'+editor_choice);
           $(this).hide();
         editor_choice = 1;
      });
       $('#block-views-editors_choice_banner-block_1.block-views-editors_choice_banner-block_1_hide_0').show();
      $('#under-menu #op-content .block-views').show();
      $('#under-menu #sidebar-left .block-views').show();
   }
    });
  </script>

  <!--[if gte IE 6]><link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/openpublish_theme/css/fix-ie.css" /><![endif]-->  
  <!--[if IE 6]><link type="text/css" rel="stylesheet" media="all" href="/##path_not_found##" /><![endif]-->
 <link href="http://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,700,400italic,700italic&amp;subset=latin" rel="stylesheet" type="text/css" />
<!--[if IE]>
<link href="http://fonts.googleapis.com/css?family=Droid+Serif" rel="stylesheet" type="text/css">
<link href="http://fonts.googleapis.com/css?family=Droid+Serif:400italic" rel="stylesheet" type="text/css">
<link href="http://fonts.googleapis.com/css?family=Droid+Serif:700" rel="stylesheet" type="text/css">
<link href="http://fonts.googleapis.com/css?family=Droid+Serif:700italic" rel="stylesheet" type="text/css">
<![endif]-->
</head>
<body  class="sidebar-right node-view-page not-front not-logged-in page-node node-type-article one-sidebar sidebar-right i18n-nl" >
  
  <div id="outer-wrapper"> 
  <!-- EOS_NL/EOS_NL_HP Splashpage -->
<div id='Splashpage'>
<script type='text/javascript'>
googletag.display('Splashpage');
</script>
</div>



<!-- EOS_NL/EOS_NL_HP Leaderboard -->
<div id='Leaderboard'>
<script type='text/javascript'>
googletag.display('Leaderboard');
</script>
</div>

  <div id="wrapper">
 <!-- /#top banner region-->  
<div id="top-banner">
  <div id="block-ad-1410" class="clearfix block block-ad">

  
  <div class="content">
    
<div class="advertisement group-tids-1410" id="group-id-0">
 <script type="text/javascript">
//<![CDATA[
  $(document).ready(function(){ jQuery("div#group-id-0").load("http://eoswetenschap.eu/sites/all/modules/ad/serve.php?m=jquery&q=1&c=file&f=10&p=sites%2Fdefault%2Ffiles&t=1410&u=node%2F33576&l=sterrenbeeld"); });
 //]]>
 </script>
</div>
  </div>

</div>
  <div id="block-views-uc_new_magazines-block_2" class="clearfix block block-views">

  
  <div class="content">
    <div class="view view-uc-new-magazines view-id-uc_new_magazines view-display-id-block_2 top-mag-sub view-dom-id-2">
    
  
  
      <div class="view-content">
      <ul class="jcarousel tango jcarousel-skin-default"><li>  
  <span class="views-field-field-image-cache-fid-1">
                <div class="field-content"><a href="/content/eos-wetenschapdossiers-1" class="imagecache imagecache-product_list imagecache-linked imagecache-product_list_linked"><img src="http://www.eoswetenschap.eu/sites/default/files/imagecache/product_list/voedingdos.jpg" alt="" title="" width="75" height="100" class="imagecache imagecache-product_list"/></a></div>
  </span>
  
  <div class="views-field-phpcode">
                <span class="field-content"><a href='http://scienceshop.be/Catalog/DIGITAAL'>Digitale themanummers</a><br /><a href='http://scienceshop.be/Catalog/EOS'>Eos magazine</a><br /><a href = 'http://scienceshop.be/Catalog/PSCYCHEBREIN'>Psyche&Brein</a></span>
  </div>
</li><li>  
  <span class="views-field-field-image-cache-fid-1">
                <div class="field-content"><a href="/content/eos-januari-2017" class="imagecache imagecache-product_list imagecache-linked imagecache-product_list_linked"><img src="http://www.eoswetenschap.eu/sites/default/files/imagecache/product_list/001-001-cover--droedel-def-1701-1.jpg" alt="" title="" width="75" height="100" class="imagecache imagecache-product_list"/></a></div>
  </span>
  
  <div class="views-field-phpcode">
                <span class="field-content"><a href="/content/eos-januari-2017">Bekijk de inhoud</a><br /><a href='https://www.tijdschriftenwinkel.be/eos.html'>Koop dit nummer</a><br /><a href='http://eoswetenschap.eu/abonnementen'>Neem abonnement</a></span>
  </div>
</li><li>  
  <span class="views-field-field-image-cache-fid-1">
                <div class="field-content"><a href="/content/eos-psychebrein-nr-6-2016" class="imagecache imagecache-product_list imagecache-linked imagecache-product_list_linked"><img src="http://www.eoswetenschap.eu/sites/default/files/imagecache/product_list/001_COV1_PB1605.jpg" alt="" title="" width="75" height="100" class="imagecache imagecache-product_list"/></a></div>
  </span>
  
  <div class="views-field-phpcode">
                <span class="field-content"><a href="/content/eos-psychebrein-nr-6-2016">Bekijk de inhoud</a><br /><a href='https://www.tijdschriftenwinkel.be/eos.html'>Koop dit nummer</a><br /><a href='http://eoswetenschap.eu/abonnementen'>Neem abonnement</a></span>
  </div>
</li><li>  
  <span class="views-field-field-image-cache-fid-1">
                <div class="field-content"><a href="/content/eos-december-2016" class="imagecache imagecache-product_list imagecache-linked imagecache-product_list_linked"><img src="http://www.eoswetenschap.eu/sites/default/files/imagecache/product_list/001-001-cover-v6-1612.jpg" alt="" title="" width="76" height="100" class="imagecache imagecache-product_list"/></a></div>
  </span>
  
  <div class="views-field-phpcode">
                <span class="field-content"><a href="/content/eos-december-2016">Bekijk de inhoud</a><br /><a href='https://www.tijdschriftenwinkel.be/eos.html'>Koop dit nummer</a><br /><a href='http://eoswetenschap.eu/abonnementen'>Neem abonnement</a></span>
  </div>
</li><li>  
  <span class="views-field-field-image-cache-fid-1">
                <div class="field-content"><a href="/content/eos-november-2016" class="imagecache imagecache-product_list imagecache-linked imagecache-product_list_linked"><img src="http://www.eoswetenschap.eu/sites/default/files/imagecache/product_list/001-001-cover-v3-1611-1.jpg" alt="" title="" width="77" height="100" class="imagecache imagecache-product_list"/></a></div>
  </span>
  
  <div class="views-field-phpcode">
                <span class="field-content"><a href="/content/eos-november-2016">Bekijk de inhoud</a><br /><a href='https://www.tijdschriftenwinkel.be/eos.html'>Koop dit nummer</a><br /><a href='http://eoswetenschap.eu/abonnementen'>Neem abonnement</a></span>
  </div>
</li></ul>    </div>
  
  
  
  
  
  
</div>   </div>

</div>
</div>
<div class="clear"></div>
<!-- /#top banner region-->      	
<div id="header">

<div id="magnav">
 	 <ul>
                <li id="eos"><a href="https://www.tijdschriftenwinkel.be/eos.html">Eos-magazine</a></li>
                <li id="pb"><a href="https://www.tijdschriftenwinkel.be/psyche-brein.html">Psyche en Brein</a></li>
                <li id="sa"><a href="https://www.tijdschriftenwinkel.be/eos.html">Scientific American</a></li>
                <li id="memo"><a href="https://www.tijdschriftenwinkel.be/memo.html">Memo</a></li>

	</ul>
  </div>       
    <div class="clear"></div>
    <div id="upper-content">
</div>
    <div class="clear"></div>
  </div> <!-- /#header -->
  <!--/ #logo -->
	
  <div id="logo-area" class="clearfix">	    
    <div id="logo"><a href="/" title="Eos Wetenschap"><img src="http://eoswetenschap.eu/sites/default/files/openpublish_theme_logo.png" alt="Eos Wetenschap" /></a>
    </div>
  </div><!-- #logo-area -->  
        <div id="top-menu" class="clearfix">
      <ul class="menu"><li class="leaf first even"><a href="/abonnementen" title="Neem een abonnement op een tijdschrift">Abonnementen</a></li>
<li class="leaf odd"><a href="/content/adverteren-onze-magazines-nieuwsbrieven-op-de-website" title="">Adverteren</a></li>
<li class="leaf even"><a href="/dossier/overzicht" title="Dossiers over techniek en wetenschap">Dossiers</a></li>
<li class="leaf odd"><a href="http://marketing.eoswetenschap.eu/WETENSCHAPNieuwsbrief" title="Onze wetenschappelijke nieuwsbrieven">Nieuwsbrief</a></li>
<li class="leaf even"><a href="/content/breinbreker" title="">Breinbreker</a></li>
<li class="leaf odd"><a href="/content/tip-de-redactie" title="Stuur uw verhaal naar Eos">Tip de Redactie</a></li>
<li class="leaf even"><a href="https://www.tijdschriftenwinkel.be/eos.html" title="">Nabestellingen</a></li>
<li class="leaf odd"><a href="http://eoswetenschap.eu/content/wedstrijden" title="Doe mee aan onze wedstrijden">Wedstrijden</a></li>
<li class="leaf even"><a href="/user" title="">Mijn Eos</a></li>
<li class="leaf last odd"><a href="/mijn-abonnement" title="Neem contact op met de redactie">Mijn Abonnement</a></li>
</ul>    </div>
  	      

  <div id="nav" class="clearfix">
          <ul class="links primary-links clearfix op-primary-links">
                  <li class="first-level off first">
        <a href="/" class="first-level">Home</a>                
                
      </li>
                <li class="first-level off ">
        <a href="/artikels/Gezondheid" class="first-level">Gezondheid</a>                
                  <ul class="second-level">          
                          <li><a href="/artikels/Voeding"><span>Voeding</span></a></li>
                          <li><a href="/artikels/Geneeskunde"><span>Geneeskunde</span></a></li>
                          <li><a href="/artikels/Sport"><span>Sport</span></a></li>
                      </ul>
                
      </li>
                <li class="first-level off ">
        <a href="/artikels/Natuur%20en%20Milieu" class="first-level">Natuur</a>                
                  <ul class="second-level">          
                          <li><a href="/artikels/Energie"><span>Energie</span></a></li>
                          <li><a href="/artikels/Klimaatverandering">Klimaatverandering</a></li>
                          <li><a href="/artikels/Natuur"><span>Natuur</span></a></li>
                      </ul>
                
      </li>
                <li class="first-level off ">
        <a href="/artikels/Gedrag" class="first-level">Gedrag</a>                
                  <ul class="second-level">          
                          <li><a href="/artikels/Psychologie"><span>Psychologie</span></a></li>
                          <li><a href="/artikels/Hersenwetenschap"><span>Hersenwetenschap</span></a></li>
                          <li><a href="/artikels/Sociologie"><span>Sociologie</span></a></li>
                      </ul>
                
      </li>
                <li class="first-level off ">
        <a href="/artikels/Onderzoek" class="first-level">Onderzoek</a>                
                  <ul class="second-level">          
                          <li><a href="/artikels/Natuur-%20en%20wiskunde"><span>Natuur- en wiskunde</span></a></li>
                          <li><a href="/artikels/Genetica"><span>Genetica</span></a></li>
                          <li><a href="/artikels/Chemie"><span>Chemie</span></a></li>
                      </ul>
                
      </li>
                <li class="first-level off ">
        <a href="/artikels/Technologie" class="first-level">Technologie</a>                
                  <ul class="second-level">          
                          <li><a href="/artikels/Biotechnologie"><span>Biotechnologie</span></a></li>
                          <li><a href="/artikels/Nanotechnologie"><span>Nanotechnologie</span></a></li>
                          <li><a href="/artikels/ICT"><span>ICT</span></a></li>
                          <li><a href="/artikels/Mobiliteit"><span>Mobiliteit</span></a></li>
                      </ul>
                
      </li>
                <li class="first-level off ">
        <a href="/artikels/Historisch" class="first-level">Geschiedenis</a>                
                  <ul class="second-level">          
                          <li><a href="/artikels/Archeologie_Paleontologie"><span>Archeologie en Paleontologie</span></a></li>
                          <li><a href="/artikels/Moderne_geschiedenis"><span>Moderne geschiedenis</span></a></li>
                      </ul>
                
      </li>
                <li class="first-level off ">
        <a href="/artikels/Ruimte" class="first-level">Ruimte</a>                
                  <ul class="second-level">          
                          <li><a href="/artikels/kosmologie"><span>Kosmologie</span></a></li>
                          <li><a href="/artikels/ruimtevaart"><span>Ruimtevaart</span></a></li>
                      </ul>
                
      </li>
                <li class="first-level off last">
        <a href="/node/24534" class="first-level">IEDEREEN WETENSCHAPPER</a>                
                
      </li>
      </ul>        
               
  </div> <!-- /#nav -->  
    <div class="clear"></div>
<div id="under-menu">


<div id="center" class="clearfix">
  
  
  <div class="breadcrumb"><a href="/">Home</a></div>
   

    
                	<div id="add-this" class="float-right clearfix">
            <div class="facebook">       <a class ="facebook-like" target="_blank" href =  "https://www.facebook.com/eosmagazine">Volg ons wetenschapsnieuws op Facebook</a></div>
          <script type="text/javascript">
var addthis_config =
{
   ui_508_compliant: true,
   services_compact: 'print,favorites,email,facebook,twitter,digg,delicious,myspace,google,more'
}
</script>
<div class="addthis_toolbox addthis_default_style">
<div id="facebook-like">  
    <iframe src="https://www.facebook.com/plugins/like.php?href=http://eoswetenschap.eu/sterrenbeeld &amp;layout=button_count&amp;show_faces=true&amp;width=80&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
</div><br />
<div id="linkedin-like">
<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
<script type="IN/Share" data-counter="right"></script>  
</div>
<div id="twitter-like">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://eoswetenschap.eu/sterrenbeeld" data-text="" data-via="eos_wetenschap">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
</div>

<a class="addthis_button_pinterest"></a>
<a class="addthis_button_google_plusone_share"></a>
<!-- a class="addthis_button_hyves"></a>
<a class="addthis_button_evernote"></a>
<a class="addthis_button_blogger"></a>
<a class="addthis_button_nujij"></a-->
<a class="addthis_button_email"></a>
<a class="addthis_button_print"></a>
<!-- span class="addthis_separator">|</span -->
<!-- a addthis:title="</a -->
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script>
      	</div>
             
        <h1 property="dc:title">Geboorteplaatsen van huidige sterren in beeld gebracht</h1>
            
                  
                    
    
        

  
      
  <div id="op-over-content">
        
  </div>
  
  <div id="op-content" typeof="dcmitype:Text">
    	<div class="deck"></div><!-- /.deck -->
<div class="section-date-author">Artikel | 
  
  <time property="dc:issued" datatype="xsd:dateTime" datetime="2016-12-22" content="2016-12-22T13:18:41+01:00">22 december, 2016 - 13:18</time>
      | Door <a href="/auteur/govert-schilling" property="dc:creator" rel="foaf:publications" typeof="foaf:person" content="Govert Schilling">Govert Schilling</a>     	
</div><!-- /.section-date-author -->
<div class="body-content">
    <div class="main-image">
      <img src="http://eoswetenschap.eu/sites/default/files/imagecache/400xY/_da3d5p71qs-guillaume.jpg" alt="" title="" class="imagecache imagecache-400xY"/>        <div class="main-image-desc image-desc">
           <span class="main-image-credit image-credit"></span>
        </div><!-- /.main-image-desc -->
    </div><!-- /.main-image -->
    
  <div property="dc:description"><p><strong>De meeste sterren die nu in het heelal voorkomen, ontstonden miljarden jaren geleden. De kosmische geboortepiek van nieuwe sterren lag zo&#39;n 10 miljard jaar in het verleden, toen het heelal nog maar een paar miljard jaar oud was. Dankzij gevoelige waarnemingen van de Amerikaanse Very Large Array radiotelescoop (<span class="caps">VLA</span>) en het internationale <span class="caps">ALMA</span>-observatorium zijn de geboorteplaatsen van die sterren nu in kaart gebracht.</strong><br />
&nbsp;<br />
Ook nu nog bestaan er sterrenstelsels die een hoge stervormingsactiviteit vertonen. In zulke starburst-stelsels vindt de geboorte van nieuwe sterren vooral in relatief kleine, gelokaliseerde gebiedjes plaats. Dat blijkt tien miljard jaar geleden echter niet het geval te zijn geweest. Uit de <span class="caps">VLA</span>-waarnemingen - de gevoeligste die ooit zijn uitgevoerd - blijkt dat er indertijd vrijwel overal in de betreffende stelsels een hoge stervormingsactiviteit plaatsvond.<br />
&nbsp;<br />
De waarnemingen zijn verricht aan extreem ver verwijderde sterrenstelsels in het zogeheten Hubble Ultra Deep Field. Met de Hubble Space Telescope zijn in dit gebiedje aan de hemel veel zwakke, verre sterrenstelseltjes ontdekt, die grote hoeveelheden stof bevatten. Op de Hubble-foto&#39;s is dan ook niet te zien waar de meeste stervorming plaatsvindt in deze stelsels, die als gevolg van hun grote afstand waargenomen worden zoals ze er vele miljarden jaren geleden uitzagen.<br />
&nbsp;<br />
Met de <span class="caps">VLA</span> zijn de gebieden van actieve stervorming in de verre stelsels nu voor het eerst w&eacute;l in kaart gebracht - radiostraling dringt gemakkelijk door stof heen. Het <span class="caps">ALMA</span>-observatorium bracht bovendien de verdeling van koud moleculair gas in de verre stelsels aan het licht. De nieuwe resultaten zijn beschreven in een artikel in <em>The Astrophysical Journal</em>.<br />
&nbsp;<br />
<img alt="" src="/sites/default/files/achtergrond/nrao16df04b_nrao1.jpeg" /><br />
<em>Vier ver verwijderde sterrenstelsels op foto&#39;s van de Hubble Space Telescope, de oranje en rode vlekken markeren de radiostraling die is waargenomen met de Very Large Array radiotelescoop. (K.&nbsp;Trisupatsilp/<span class="caps">NRAO</span>/<span class="caps">AUI</span>/<span class="caps">NSF</span>/<span class="caps">NASA</span>)</em></p>
<script type="text/javascript" src="http://a.ligatus.com/?ids=53563&t=js"></script></div>
  
    
      <div class="user-profile">
    	<h3>Over de auteur</h3>    	
  	      	   
  	              <a href="/auteur/govert-schilling"><img src="http://eoswetenschap.eu/sites/default/files/imagecache/author_photo/GovertSchilling049_lores.jpg" alt="Govert Schilling" title="Govert Schilling" width="70" height="105" class="imagecache imagecache-author_photo"/></a>             
        <div class="clearfix">
          <div class="user-name"><a href="/auteur/govert-schilling" property="dc:creator" rel="foaf:publications" typeof="foaf:person" content="Govert Schilling">Govert Schilling</a></div>
          <div class="user-job-title">Medewerker</div>
          <div class="user-bio"><p>Govert Schilling is een Nederlandse wetenschapsjournalist en -publicist op het gebied van sterrenkunde. Hij is al vele jaren vaste medewerker van Eos-magazine en schreef tot nu toe meer dan dertig boeken over uiteenlopende sterrenkundige onderwerpen. Hij wordt geregeld uitgenodigd om ontwikkelingen binnen de sterrenkunde te komen toelichten in radio- en televisieprogramma&#39;s. Govert onderhoudt ook de website <em><a href="http://Allesoversterrenkunde.nl" target="_blank">Allesoversterrenkunde.nl</a></em></p>
</div>
        </div>
  	      </div><!-- /.user-profile -->
	<div class="clear"><br/></div>
    
</div>

  <div class="related-terms">
    <strong>Verwante onderwerpen</strong>
                    	  <div class="related-term"><a href="/topics/Nieuws">Nieuws</a></div>
    	          </div><!--/ .related-terms-->    
<ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=comment%2Freply%2F33576%23comment-form"> login</a> of <a href="/user/register?destination=comment%2Freply%2F33576%23comment-form">registreer</a> om te reageren</span></li>
</ul>
         
  </div>
  
  <div id="op-under-content">
      <div id="block-views-Dossiers-block_3" class="clearfix block block-views">

  
  <div class="content">
    <div class="view view-Dossiers view-id-Dossiers view-display-id-block_3 dossier-list-thumb view-dom-id-2">
        <div class="view-header">
      <!--paging_filter--> <p><a href="/dossier/overzicht" title="Dossiers en themas in wetenschap">Eos&nbsp;wetenschapsdossiers&nbsp;&raquo;</a></p>
     </div>
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-field-center-main-image-fid">
                <span class="field-content"><a href="/alzheimer" class="imagecache imagecache-thumbnail imagecache-linked imagecache-thumbnail_linked"><img src="http://eoswetenschap.eu/sites/default/files/imagecache/thumbnail/header_alzheimer.jpg" alt="" title="" width="100" height="47" class="imagecache imagecache-thumbnail"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h4><a href="/alzheimer">Alzheimer en dementie</a></h4></span>
  </div>
  
  <div class="views-field-nid">
                <span class="field-content"><div class="clear"></div></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-field-center-main-image-fid">
                <span class="field-content"><a href="/content/robots" class="imagecache imagecache-thumbnail imagecache-linked imagecache-thumbnail_linked"><img src="http://eoswetenschap.eu/sites/default/files/imagecache/thumbnail/header_robots.jpg" alt="" title="" width="100" height="47" class="imagecache imagecache-thumbnail"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h4><a href="/content/robots">Hoe veranderen robots ons leven?</a></h4></span>
  </div>
  
  <div class="views-field-nid">
                <span class="field-content"><div class="clear"></div></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-field-center-main-image-fid">
                <span class="field-content"><a href="/dossier/missie-mars" class="imagecache imagecache-thumbnail imagecache-linked imagecache-thumbnail_linked"><img src="http://eoswetenschap.eu/sites/default/files/imagecache/thumbnail/headermars.jpg" alt="" title="" width="100" height="47" class="imagecache imagecache-thumbnail"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h4><a href="/dossier/missie-mars">Missie Mars</a></h4></span>
  </div>
  
  <div class="views-field-nid">
                <span class="field-content"><div class="clear"></div></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-field-center-main-image-fid">
                <span class="field-content"><a href="/hetweer" class="imagecache imagecache-thumbnail imagecache-linked imagecache-thumbnail_linked"><img src="http://eoswetenschap.eu/sites/default/files/imagecache/thumbnail/header_weer.jpg" alt="" title="" width="100" height="47" class="imagecache imagecache-thumbnail"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h4><a href="/hetweer">Het weer</a></h4></span>
  </div>
  
  <div class="views-field-nid">
                <span class="field-content"><div class="clear"></div></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-field-center-main-image-fid">
                <span class="field-content"><a href="/sportwetenschap" class="imagecache imagecache-thumbnail imagecache-linked imagecache-thumbnail_linked"><img src="http://eoswetenschap.eu/sites/default/files/imagecache/thumbnail/header_sportw.jpg" alt="" title="" width="100" height="47" class="imagecache imagecache-thumbnail"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><h4><a href="/sportwetenschap">Sportwetenschap</a></h4></span>
  </div>
  
  <div class="views-field-nid">
                <span class="field-content"><div class="clear"></div></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

</div>
  <div id="block-facebook_comments_box-facebook_comments_box" class="clearfix block block-facebook_comments_box">

      <h2>Reageer via Facebook</h2>
  
  <div class="content">
    <div class="facebook-comments-box"><div id="fb-root"></div><script src="http://connect.facebook.net/nl_NL/all.js#xfbml=1"></script><fb:comments href="http://eoswetenschap.eu/sterrenbeeld"  num_posts="10"  width="620"  colorscheme="light" ></fb:comments></div>  </div>

</div>
  
  </div>
  
</div> <!-- /#center -->


  <div id="sidebar-right" class="sidebar">
           <div id='Rectangle'>
<script type='text/javascript'>
googletag.display('Rectangle');
</script>
</div>

   	  <div id="block-ad-1373" class="clearfix block block-ad">

  
  <div class="content">
    
<div class="advertisement group-tids-1373" id="group-id-1">
 <script type="text/javascript">
//<![CDATA[
  $(document).ready(function(){ jQuery("div#group-id-1").load("http://eoswetenschap.eu/sites/all/modules/ad/serve.php?m=jquery&q=1&c=file&f=10&p=sites%2Fdefault%2Ffiles&t=1373&u=node%2F33576&l=sterrenbeeld"); });
 //]]>
 </script>
</div>
  </div>

</div>
  <div id="block-ad-1316" class="clearfix block block-ad">

  
  <div class="content">
    
<div class="advertisement group-tids-1316" id="group-id-2">
 <script type="text/javascript">
//<![CDATA[
  $(document).ready(function(){ jQuery("div#group-id-2").load("http://eoswetenschap.eu/sites/all/modules/ad/serve.php?m=jquery&q=1&c=file&f=10&p=sites%2Fdefault%2Ffiles&t=1316&u=node%2F33576&l=sterrenbeeld"); });
 //]]>
 </script>
</div>
  </div>

</div>
  <div id="block-ad-1513" class="clearfix block block-ad">

  
  <div class="content">
    
<div class="advertisement group-tids-1513" id="group-id-3">
 <script type="text/javascript">
//<![CDATA[
  $(document).ready(function(){ jQuery("div#group-id-3").load("http://eoswetenschap.eu/sites/all/modules/ad/serve.php?m=jquery&q=5&c=file&f=10&p=sites%2Fdefault%2Ffiles&t=1513&u=node%2F33576&l=sterrenbeeld"); });
 //]]>
 </script>
</div>
  </div>

</div>
        <div class="view view-manage-fastad-banners view-id-manage_fastad_banners view-display-id-block_1 view-dom-id-3">
    
  
  
      <div class="view-content">
      <table class="views-table cols-2">
    <thead>
    <tr>
              <th class="views-field views-field-field-fastad-image-fid">
                  </th>
              <th class="views-field views-field-title">
          Titel        </th>
          </tr>
  </thead>
  <tbody>
          <tr class="odd views-row-first">
                  <td class="views-field views-field-field-fastad-image-fid">
            <a href="http://marketing.eoswetenschap.eu/WETENSCHAPNieuwsbrief" target="_blank"><img src="http://eoswetenschap.eu/sites/default/files/imagecache/fastad_banner_block/bannerwebsite.jpg" alt="" title="" width="310" height="268" class="imagecache imagecache-fastad_banner_block imagecache-default imagecache-fastad_banner_block_default"/></a>          </td>
                  <td class="views-field views-field-title">
            Nieuwsbrief          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-field-fastad-image-fid">
            <a href="http://www.comsol.nl/activity/nl_eosmagazine_banner_nov16/1" target="_blank"><img src="http://eoswetenschap.eu/sites/default/files/imagecache/fastad_banner_block/COMSOL_web_us_ThermalProcessingDates_300x250.jpg" alt="" title="" width="300" height="250" class="imagecache imagecache-fastad_banner_block imagecache-default imagecache-fastad_banner_block_default"/></a>          </td>
                  <td class="views-field views-field-title">
            Comsol          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-field-fastad-image-fid">
            <a href="https://issuu.com/elsverresen/docs/ipad_outside" target="_blank"><img src="http://eoswetenschap.eu/sites/default/files/imagecache/fastad_banner_block/OUTSIDE_BANNER_eos.jpg" alt="" title="" width="329" height="280" class="imagecache imagecache-fastad_banner_block imagecache-default imagecache-fastad_banner_block_default"/></a>          </td>
                  <td class="views-field views-field-title">
            Outside_banner          </td>
              </tr>
          <tr class="even views-row-last">
                  <td class="views-field views-field-field-fastad-image-fid">
            <a href="http://www.vib.be/nl/biotechdag/Paginas/default.aspx" target="_blank"><img src="http://eoswetenschap.eu/sites/default/files/imagecache/fastad_banner_block/EOS-Hasselt.png" alt="" title="" width="300" height="300" class="imagecache imagecache-fastad_banner_block imagecache-default imagecache-fastad_banner_block_default"/></a>          </td>
                  <td class="views-field views-field-title">
            Biotech          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>   </div> <!-- /#sidebar-right -->
        

      </div> <!-- /#container -->
      <span class="clear"></span>
    </div> <!-- /#wrapper end --> 
        <div class="clear"></div>	
         	
        <div id="footer" class="clearfix clear">
        <div id="footer-links-wrapper">
          <div id="footer-menu-primary"><ul class="menu"><li class="leaf first even"><a href="/artikels/all" title="">Recent Nieuws</a></li>
<li class="leaf last odd"><a href="/content/rss-feeds" title="Geef alle RSS-feeds weer">RSS-feeds</a></li>
</ul></div>
          <div id="footer-feed-icon"><a href="/rss/artikelen"><img src="/misc/feed.png" width="16" height="16" alt="Naar de RSSfeed"/></a></div>
          <div id="footer-menu-secondary"><ul class="menu"><li class="leaf first even"><a href="/content/verkoopsvoorwaarden" title="">Verkoopsvoowaarden</a></li>
<li class="leaf odd"><a href="/content/adverteren-onze-magazines-nieuwsbrieven-op-de-website" title="Adverteren">Adverteren</a></li>
<li class="leaf even"><a href="/content/jobs" title="">Jobs</a></li>
<li class="leaf odd"><a href="/node/8" title="">Gebruiksverklaring</a></li>
<li class="leaf last even"><a href="/content/privacy-charter" title="Privacy Charter">Privacy Charter</a></li>
</ul></div>
        </div><!--/footer-links-wrapper-->
 <div id="cim-logo"><a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet"><img src="http://eoswetenschap.eu/sites/all/themes/openpublish_theme/images/cim_logo.jpeg"></a></div>
          
          <p>&copy; Eos Wetenschap</p>        </div>      
<!-- /#footer end--> 

   </div> <!-- /#outer-wrapper -->
  <!-- /layout -->
  <div id="fb-root"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"http:\/\/eoswetenschap.eu","ajax_event_url":"http:\/\/eoswetenschap.eu\/fb\/ajax","is_anonymous":true,"label":"eoswetenschap","namespace":"eoswetenschap","perms":"user_birthday,user_hometown,user_location,user_interests,user_education_history,user_work_history,user_online_presence,user_website,user_groups,user_events,user_videos,user_notes,user_checkins,user_questions,user_status,user_subscriptions","get_login_status_test":true,"reload_url":"http:\/\/eoswetenschap.eu\/sterrenbeeld","fb_init_settings":{"xfbml":false,"status":false,"oauth":1,"cookie":true,"appId":"111470708867350","channelUrl":"http:\/\/eoswetenschap.eu\/fb\/channel"},"test_login_status":0,"get_login_status":1,"controls":"","js_sdk_url":"http:\/\/connect.facebook.net\/nl_NL\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<script type="text/javascript" src="/sites/default/files/js/js_d04bddba92ea072ac23b4f165191aa86.js"></script>
  <script type="text/javascript">
  var _sf_async_config = { uid: 61200, domain: 'eoswetenschap.eu', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>
</body>
</html>
